[Resolvido]Fórum Bugado(Problema com assinaturas)

    Compartilhe
    avatar
    Rall Valu
    Conselho Negro
    Conselho Negro

    Mensagens : 51
    Data de inscrição : 06/05/2011

    [Resolvido]Fórum Bugado(Problema com assinaturas)

    Mensagem por Rall Valu em Ter Maio 10, 2011 10:31 am

    Não estou conseguindo colocar imagens na minha assinatura, já tentei todo tamanho, mudei até o host das imagens mas nem assim... Dá uma olhada ae soul!


    ___
    [Você precisa estar registrado e conectado para ver esta imagem.]
    avatar
    LevelOne
    Conselho Negro
    Conselho Negro

    Mensagens : 404
    Data de inscrição : 05/05/2011
    Lado da Força : Imperio

    Re: [Resolvido]Fórum Bugado(Problema com assinaturas)

    Mensagem por LevelOne em Ter Maio 10, 2011 11:22 am

    eu percebi isso tentei colocar a minha mais so quando o forum estava comecando nao deu certo e ate esquesci

    eu tentei botar umas frases tb mais nao deu certo
    avatar
    LevelOne
    Conselho Negro
    Conselho Negro

    Mensagens : 404
    Data de inscrição : 05/05/2011
    Lado da Força : Imperio

    Re: [Resolvido]Fórum Bugado(Problema com assinaturas)

    Mensagem por LevelOne em Ter Maio 10, 2011 11:25 am

    era pra ta aparecendo po no entanto que cada poste meu e maior que dos outros pq tinha ter uma assinatura la
    avatar
    MarceloSix
    Sargento
    Sargento

    Mensagens : 36
    Data de inscrição : 05/05/2011
    Lado da Força : Império

    Re: [Resolvido]Fórum Bugado(Problema com assinaturas)

    Mensagem por MarceloSix em Ter Maio 10, 2011 1:17 pm

    Hahauihaiuha, não nubs, é que ta desativado Smile Vou ativar.

    Conteúdo patrocinado

    Re: [Resolvido]Fórum Bugado(Problema com assinaturas)

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Qua Out 18, 2017 5:23 am